about summary refs log tree commit diff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 958f605..b5346b4 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -56,9 +56,9 @@ required-features = ["sqlparser"]
 members = [".", "./util", "./templates", "./indieauth", "./templates-neo"]
 default-members = [".", "./util", "./templates", "./indieauth"]
 [dependencies.kittybox-util]
-version = "0.1.0"
+version = "0.2.0"
 path = "./util"
-features = ["fs"]
+features = ["fs", "axum"]
 [dependencies.kittybox-frontend-renderer]
 version = "0.1.0"
 path = "./templates"