about summary refs log tree commit diff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rwxr-xr-xCargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 7135c7b..bc92550 100755
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -7,7 +7,7 @@ edition = "2018"
 [dependencies]
 gettext-rs = { version = "0.7", features = ["gettext-system"] }
 rusqlite = "0.27.0"
-chrono = "0.4"
+chrono = { version = "0.4", features = ["unstable-locales"] }
 directories = "4.0"
 once_cell = "1.12.0"
 dbus = "0.9.5"